Packages with the ups_drivers_solis use flag