Packages with the wps use flag