Packages with the ziffy use flag

dev-libs / yaz : C/C++ toolkit for Z39.50v3 clients and servers

  • Install ziffy, a promiscuous Z39.50 APDU sniffer